Wir stellen Ihnen ab sofort eine neue Version (1.1) des coveto Wordpress iframe Plugins zur Verfügung. Falls Sie das Plugin bereits nutzen, löschen Sie es, und installieren es neu. Bitte leiten Sie diese Information auch an Ihren Webdesigner weiter.

Download und Installationsanleitung (Sie müssen in coveto angemeldet sein, um diese Seite aufrufen zu können.)

Tipp: Zusätzlich steht Ihnen auch ein XML Plugin für Wordpress zur Verfügung.

Vorheriger Artikel